Sqlite is not needed for python3
[friends.git] / friends / static /
2016-04-01  Mikael FrykholmSome xml fixes, added rd library